<!DOCTYPE html>
<html class="art clean section_ece_incoming device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="namdalsavisa"/>
<title>Løp fra forsvaret og sikret seieren -Namdalsavisa</title>
<meta name="description" content="Bare minutter etter at Namsos ble redusert til ti mann tok Tomas Pettersen saken i egne hender." />
<meta name="keywords" content="nyheter,sport,kultur,bandwagon,namdal,namdalen,nord-trøndelag,trøndelag,namsen,namdalsavisa,na,n-a,namdal arbeiderblad,nordtrønderen,lokalavis,flatanger,namsos,fosnes,nærøy,vikna,rørvik,kolvereid,leka,bindal,overhalla,høylandet,grong,namsskogan,røyrvik,lierne" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/namdalsavisa/css/namdalsavisa.css?0612"/>
<link href="http://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="1593313550973693"/>
<meta property="og:image" content="http://www.namdalsavisa.no/artikkel/article14626482.ece/922g08/ALTERNATES/w980-default/DSC_0260.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Løp fra forsvaret og sikret seieren"/>
<meta property="og:url" content="http://www.namdalsavisa.no/artikkel/2017/04/22/L%C3%B8p-fra-forsvaret-og-sikret-seieren-14626473.ece"/>
<meta property="og:site_name" content="www.namdalsavisa.no"/>
<meta property="article:published_time" content="2017-04-22T18:48:29+01:00"/>
<meta property="article:modified_time" content="2017-04-22T19:04:48+01:00"/>
<meta name="author" property="article:author" content="Bastian Øien Alstad"/>
<link rel="pingback" href="http://www.namdalsavisa.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Løp fra forsvaret og sikret seieren"/>
<meta name="cXenseParse:recs:articleid" content="14626473"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:namdalsavisa-access" content="free"/>
<meta name="cXenseParse:namdalsavisa-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/js/',
publicationUrl: 'http://www.namdalsavisa.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 221, secId: 16629, artId: 14626473
,useCollapse: true
};
</script>
<script src="http://static.polarismedia.no/resources/js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<style>
body #header .branding .logo {
background-image: url("http://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/na-jubileumslogo.png");
background-size: contain;
width: 260px;
height: 90px;
}
</style>
<link rel="apple-touch-icon" sizes="57x57" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon-16x16.png">
<link rel="manifest" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content=//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx"/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" title="namdalsavisa RSS" href="http://www.namdalsavisa.no/artikkel/?widgetName=polarisFeeds&amp;widgetId=13656974&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="apple-touch-icon" sizes="57x57" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon-16x16.png">
<link rel="manifest" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content=//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx"/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16629&pubId=221&cat=news&meta=classic&objId=14626473&type=article&title=L%c3%b8p+fra+forsvaret+og+sikret+seieren&url=http%3a%2f%2fwww.namdalsavisa.no%2fartikkel%2f2017%2f04%2f22%2fL%25C3%25B8p-fra-forsvaret-og-sikret-seieren-14626473.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16629&amp;pubId=221&amp;cat=news&amp;meta=classic&amp;objId=14626473&amp;type=article&amp;title=L%c3%b8p+fra+forsvaret+og+sikret+seieren&amp;url=http%3a%2f%2fwww.namdalsavisa.no%2fartikkel%2f2017%2f04%2f22%2fL%25C3%25B8p-fra-forsvaret-og-sikret-seieren-14626473.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="1593313550973693"></div>
<div id="viewport">
<div id="outer">
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|6328828|0|-1|ADTECH;cookie=info;alias=NA_Fors_skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|6328828|0|-1|ADTECH;loc=300;alias=NA_Fors_skyskraper1_180x500;cookie=info;grp=795643125" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|6328828|0|-1|ADTECH;loc=300;alias=NA_Fors_skyskraper1_180x500;cookie=info;grp=795643125" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|6328826|0|-1|ADTECH;cookie=info;alias=NA_Fors_skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|6328826|0|-1|ADTECH;loc=300;alias=NA_Fors_skyskraper2_180x500;cookie=info;grp=795643125" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|6328826|0|-1|ADTECH;loc=300;alias=NA_Fors_skyskraper2_180x500;cookie=info;grp=795643125" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="spacebar" >
<div class="branding" >
<h1><a href="//www.namdalsavisa.no" class="logo">Namdalsavisa</a></h1>
</div>
<div class="navPub" >
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://namdalsavisa.alda.no/minside?aviskode=NAM">Min side</a></li>
<li><a class="" href="http://namdalsavisa.alda.no/endreprofil?6&aviskode=NAM">Min bruker</a></li>
<li><a class="" href="/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '566147d0f1ab9c33298b456a',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301716,
subscriberUser:true,
shortcode: 'NAM',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder=""
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
<div class="widget polarisCode html horizontal bricks">
<ul id="nav">
<!--<li><a href="#" class="showmodal"><span>Tips oss</span></a></li>-->
<li><a href="/tipsoss/"><span>Tips oss</span></a></li>
<li><a href="/kundeservice"><span>Kundeservice</span></a></li>
<li><a href="//namdalsavisa.alda.no/eavis?aviskode=NAM"><span>Les eavis</span></a></li>
</ul>
<script>
requireReady(['jquery'], function($) {
$('.showmodal').on('touchstart click', function(e) {
e.preventDefault();
$('#tipsoss').toggleClass('hidden');
});
$('#tipsoss').on('touchstart click', function(e) {
e.preventDefault();
if ($(e.target).closest('.close').length > 0 || $(e.target).closest('.modal').length < 1) {
$('#tipsoss').toggleClass('hidden');
}
});
});
</script>
</div>
</div>
</div>
</div>
</div>
<div class="backdrop hidden" id="tipsoss">
<div class="modal" >
<a class="close" href="#"><span>Lukk</span></a><h5 class="smallHeader">Tips oss i Namdalsavisa</h5>
<div class="widget polarisCode html tipText">
<ul>
<li>Ring oss på vår tipstelefon <strong>74 21 21 00</strong></li>
<li>Send sms eller mms med kodeord <strong>NATIPS til 2005</strong></li>
<li>Send e-post til <a href="mailto:redaksjon@namdalsavisa.no"><strong>redaksjon@namdalsavisa.no</strong></a></li>
<li>Eller benytt skjemaet til nedenfor</li>
</ul>
</div>
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_13125221" class="fancyfyForm js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.namdalsavisa.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="13125221"/>
<input type="hidden" name="sectionId" value="16629"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss-skjema"/>
<label class="text required ">
<span class="labelText">Navn:</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required ">
<span class="labelText">E-post:</span>
<input type="email" name="e-post" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="number required ">
<span class="labelText">Tlf:</span>
<input type="number" name="tlf" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea rows="" cols="" name="tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_13125221" type="submit" class="button submit">
Send inn
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div class="widget polarisCode html">
<script>
requireReady(['jquery'], function($) {
if ($('#content>.articleWrap>.polarisStoryContent .kicker').length > 0) { $('head').append('<meta name="cXenseParse:namdalsavisa-kicker" content="' + $('#content>.articleWrap>.polarisStoryContent .kicker').first().text() + '" />'); }
});
</script>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|6328825|0|-1|ADTECH;cookie=info;alias=NA_Fors_toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="false" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|6328825|0|-1|ADTECH;loc=300;alias=NA_Fors_toppbanner_980x150;cookie=info;grp=795643125" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|6328825|0|-1|ADTECH;loc=300;alias=NA_Fors_toppbanner_980x150;cookie=info;grp=795643125" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="widget polarisStoryContent article" >
<h1 class="title">
<span class="t100">
Løp fra forsvaret og sikret seieren
</span>
</h1>
</div>
<div class="articleMeta" >
<div class="widget polarisStoryContent byline" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:bastian.oien.alstad@namdalsavisa.no"><span class="firstName">Bastian Øien</span><span class="surName">Alstad</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 97736611</li>
</ul> </div> </div>
<div class="widget polarisStoryContent article" >
<div class="dateline">
<time class="published" datetime="2017-04-22 06:48"><span class="label">Publisert:</span> 22. april 2017 18:48
</time>
<time class="modified" datetime="2017-04-22 07:04"><span class="label">Sist oppdatert:</span> 22. april 2017 19:04
</time>
</div>
</div>
</div>
<div class="span7 topRelations floatRight clearRight" >
<div class="widget polarisRelatedContents stories
box" id="stories13125256">
<div class="header">
<h5 class="smallHeader">
</h5>
</div>
<div class="content">
<figure class="media image full default ">
<img src="http://www.namdalsavisa.no/artikkel/article14626482.ece/922g08/ALTERNATES/w980-default/DSC_0260.JPG" alt="MATCHVINNER: Tomas Pettersen avgjorde kampen etter kraftprestasjon.
(Foto: Bastian Øien Alstad)" title="MATCHVINNER: Tomas Pettersen avgjorde kampen etter kraftprestasjon.
(Foto: Bastian Øien Alstad)"/>
<p class="caption">
<span class="imageKicker">MATCHVINNER:</span>
Tomas Pettersen avgjorde kampen etter kraftprestasjon.
<span class="photographer">Foto: Bastian Øien Alstad</span>
</p>
</figure>
</div>
</div>
</div>
<div class="span4 ad floatRight clearRight maxRight" >
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1093.1|6343488|0|-1|ADTECH;cookie=info;alias=NA_Fors_Artikkelboard_380x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="500" data-skiplazyload="false" data-reappear="false" style="width:380px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1093.1|6343488|0|-1|ADTECH;loc=300;alias=NA_Fors_Artikkelboard_380x500;cookie=info;grp=795643125" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1093.1|6343488|0|-1|ADTECH;loc=300;alias=NA_Fors_Artikkelboard_380x500;cookie=info;grp=795643125" border="0" alt="[Alt-Text]" width="380" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="span4 sideRelations floatRight clearRight" >
</div>
<div class="span4 moreContent floatRight clearRight maxRight" >
<div class="widget polarisStories default textSize3 box">
<div class="header">
<h5>
Flere nyheter
</h5>
</div>
<div class="content">
<div class="article news ">
<figure class="media image full top ">
<a href="http://www.namdalsavisa.no/artikkel/2017/04/22/L%C3%B8p-fra-forsvaret-og-sikret-seieren-14626473.ece">
<img src="http://www.namdalsavisa.no/artikkel/article14626482.ece/922g08/ALTERNATES/w980-default/DSC_0260.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.namdalsavisa.no/artikkel/2017/04/22/L%C3%B8p-fra-forsvaret-og-sikret-seieren-14626473.ece">
Løp fra forsvaret og sikret seieren
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article slideshow ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.namdalsavisa.no/artikkel/2017/04/22/Se-bilder-fra-Kystbymessa-14626104.ece">
Se bilder fra Kystbymessa
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.namdalsavisa.no/artikkel/2017/04/22/F%C3%B8rerkortbeslag-p%C3%A5-H%C3%B8ylandet-14625976.ece">
Førerkortbeslag på Høylandet
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.namdalsavisa.no/artikkel/2017/04/22/Seks-nye-rett-inn-p%C3%A5-laget-14624953.ece">
<img src="http://www.namdalsavisa.no/artikkel/article14624952.ece/a6p4u4/ALTERNATES/w980-default/22NYH_02-02-DSC_5691_2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Rørvik IL bytter ut halve førsteelleveren fra i fjor
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.namdalsavisa.no/artikkel/2017/04/22/Seks-nye-rett-inn-p%C3%A5-laget-14624953.ece">
Seks nye rett inn på laget
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.namdalsavisa.no/artikkel/2017/04/22/Utforkj%C3%B8ring-ved-N%C3%A6r%C3%B8ysundbrua-14624676.ece">
Utforkjøring ved Nærøysundbrua
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisCode html">
<iframe src="http://naannonse.triomedia.no/filer/najson/v4/na_direktemeldinger.html" height="480" width="100%" scrolling="yes"></iframe>
</div>
<div class="widget polarisCode html">
<iframe src="http://naannonse.triomedia.no/filer/najson/v3/na_meninger.html" height="400" width="100%" scrolling="yes"></iframe>
</div>
<div class="widget polarisCode html">
<iframe src=http://namdalsavisa.cw.cmd.as/widgets/7CoHtamXYcPCBHMFFjttYA/carousel " width="100%" height="700" scrolling="no" style="display:block;"></iframe>
</div>
</div>
<div class="widget polarisStoryContent article" >
<div class="lead">
Bare minutter etter at Namsos ble redusert til ti mann tok Tomas Pettersen saken i egne hender.
</div>
</div>
<div class="widget polarisCode html addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5768fd8cb9c4cecf"></script>
</div>
<div class="widget polarisStoryContent article" >
<div class="body">
<p><strong>NAMSOS: </strong>Med bare ti minutter igjen av kampen, snappet Pettersen opp ballen på midtbanen. Der satte han på turboen, og løp fra alt og alle, før han kaldt og rolig plasserte den i mål. 2-0 til Namsos.</p><p>- Fantastisk følelse. Dette var en skikkelig sliteseier, sier en glad Pettersen etter full pott på to kamper.</p><p>Og slet gjorde Namsos til tider mot Charlottenlund på heimebane i Kleppen.</p><p>Etter 21 minutters spill scorte Kay Rune Edvardsen for Namsos, da han raget høyest på en corner. Resten av omgangen hadde Charlottenlund et knapt overtak på namsosingene.</p><p>Litt ut i andre omgang var det lite som kunne minne om vår i Kleppen stadion. Det både blåste og haglet, og da det gjenstod cirka 20 minutter ble NIL-spiller Lars Magne Holten sendt i garderoben etter å ha fått direkte rødt kort.</p><p>Charlottenlund klarte å redusere til 2-1 på overtid, men Namsos kunne til slutt juble for seier. En seier som gjør trener Jonas Lian Hansen stolt.</p><p>- I dag vinner vi på en relativt dårlig dag. Og i tillegg gjør vi det mot et av de beste lagene i avdelinga. Jeg er stolt av den innsatsen som legges ned av spillerne i dag, oppsummerer han etter kampen.</p><p> </p>
</div>
</div>
<div class="widget polarisStoryContent article
inline" >
</div>
<div id="art_16629" class="widget polarisFacebook comments box js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.namdalsavisa.no/artikkel/article14626473.ece"
data-numposts="10"
data-colorscheme="light"
data-width="980"
data-order-by="false"
data-mobile="true"
></div>
</div>
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Namdalsavisa:</h5>
</div>
<div class="cxGridRow ">
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
</div>
<div class="cxGridRow ">
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
</div>
<div class="cxGridRow ">
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
</div>
<div class="cxGridRow ">
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
</div>
<div class="cxGridRow ">
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var article_recs = new cXp({
cXSiteId: '1146317091766229922',
cXWidget: '11c04a498062fb093a45b8b444eb6c1a22075832',
message: 'Article placeholders',
template: 'default',
priority: [
['default']
],
min: 10,
max: 10
}).spreadTo('.cxp.article');
</script>
</main>
<footer id="footer" role="contentinfo">
<div class="footerCenter" >
<div class="footerInfo" >
<div class="logo" >
<a href="//www.namdalsavisa.no">Namdalsavisa</a>
</div>
<ul>
<li>Adresse: Postboks 100, 7801 Namsos</li>
<li>Telefon <a href="tel:74 21 21 00">74 21 21 00</a></li>
<li>Ansvarlig redaktør: <a href="mailto:kim.riseth@namdalsavisa.no">Kim Riseth</a></li>
<li><a href="//polarismedia.no/datapolicy">Personvernpolicy / Informasjonskapsler</a></li>
<li><a href="//www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a></li>
<li><a href="//presse.no/Alt-om-Norsk-Presseforbund/Pressens-Faglige-Utvalg-PFU">PFU</a></li>
<li><a href="/kundeservice/">Kontakt</a></li>
</div>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Namdalsavisa",
"url" : "//www.namdalsavisa.no",
"sameAs" : [ "//www.facebook.com/namdalsavisa",
"//www.twitter.com/namdalsavisa",
"//plus.google.com/116886317263129927727/",
"//instagram.com/namdalsavisa",
"//www.youtube.com/channel/UCpimC9F6lDTMbkV3au0yWxQ",
"//www.linkedin.com/company/namdalsavisa"] }
</script>
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
, 'lib/jquery.cookie'
, 'http://www.namdalsavisa.no/resources/min-js/spid.js'
], function ($
, b
, zs
) {
$(function() {
var cX = cX || {},
spidid = (VGS !== undefined && VGS._session !== null && VGS._session.userId !== null) ? VGS._session.userId : undefined,
user_details = ($.cookie('user_details') !== undefined) ? JSON.parse($.cookie('user_details')) : undefined;
if (user_details === undefined && spidid != undefined) {
getAldaDetails(spidid);
} else if (user_details !== undefined) {
if (spidid != undefined && (spidid != user_details.id || user_details.innlogget == false )) {
getAldaDetails(spidid);
} else if (spidid == undefined) {
user_details.innlogget = false;
$.cookie('user_details', JSON.stringify(user_details), { path: '/', expires: 3 });
cxPost('user_details');
} else {
cxPost('user_details');
}
} else {
}
});
function getAldaDetails(id) {
$.ajax({
url: '//alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r?userId=' + id + '&Mediehuskode=NAM&funksjon=minfunksjon',
dataType: 'jsonp',
jsonp: false,
jsonpCallback: "data",
success: function(data) {
var obj = data.Data[0];
obj.id = id;
obj.innlogget = true;
$.cookie('user_details', JSON.stringify(obj), { path: '/', expires: 3 });
cxPost('user_details');
}
});
}
function cxPost(cookie) {
var user_details = JSON.parse($.cookie(cookie)),
subscription_length = {
'Under 6 mnd': 182,
'6 mnd - 1 år': 365,
'1 - 3 år': 1095,
'3 - 10 år': 3650,
'Mer enn 10 år': 1000000 },
age_segments = {
'Under 30 år': 29,
'30 - 44 år': 44,
'45 - 59 år': 59,
'60 - 75 år': 75,
'76 år eller eldre': 200
},
price_codes = {
'Gratisavis ansatte': 11,
'Gratis ansatte digital': 12,
'Digital abonnement': 22,
'Ung 33-abonnement': 23,
'Komplett abonnement': 37,
'Helg + digital abonnement': 38,
'Prøveaviser': 98
},
cx_data = {};
$.each (subscription_length, function(id, val) {
if (user_details.dager < val && cx_data.Alda_Abonnementsvarighet == undefined) {
cx_data.Alda_Abonnementsvarighet = id;
}
});
$.each (age_segments, function(id, val) {
if (user_details.alder < val && cx_data.Alda_Aldersgruppe == undefined) {
cx_data.Alda_Aldersgruppe = id;
}
});
$.each (price_codes, function(id, val) {
if (user_details.pristype == val) {
cx_data.Alda_Abonnementstype = id;
}
});
cx_data.Alda_Kjoenn = user_details.gender;
cx_data.Alda_Abonnent = (user_details.hovedab == 1) ? 'Hovedabonnent' : 'Famileabonnent';
cx_data.Alda_Innlogget = (user_details.innlogget == true) ? 'Ja' : 'Nei';
cx_data.Alda_Status = user_details.kundestatus;
cX.callQueue.push(['setSiteId', '1146317091766229922']);
cX.callQueue.push(['startSessionAnnotation', cx_data ]);
}
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/namdalsavisa/forsiden",
"url": "http://www.namdalsavisa.no/artikkel/2017/04/22/L%C3%B8p-fra-forsvaret-og-sikret-seieren-14626473.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/namdalsavisa/forsiden+url=http://www.namdalsavisa.no/artikkel/2017/04/22/L%C3%B8p-fra-forsvaret-og-sikret-seieren-14626473.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222335528567651885']);
cX.callQueue.push(['setSiteId', '1146317091766229922']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'NYE ARTIKLER',
paid: 'false',
newspaper_shortcode: 'NAM',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-84981762-1']);
_gaq.push(['_setDomainName', '.namdalsavisa.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
