<!DOCTYPE html>
<html class="art type-news clean section_ece_incoming device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,3.0,art"/> <meta name="publication" content="namdalsavisa"/>
<title>Hår i nesen -Namdalsavisa</title>
<meta name="description" content="Bayer" />
<meta name="keywords" content="Meninger,Bayer,Instagram" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
<link rel="dns-prefetch" href="https://adserver.adtech.de"/>
<link rel="dns-prefetch" href="https://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/css/namdalsavisa.css"/>
<link href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.png" />
<link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="1593313550973693"/>
<meta property="fb:pages" content="122128197804803"/>
<meta name="twitter:card" content="summary_large_image"/> <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/applefavicon.png"/> <meta property="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Hår i nesen"/>
<meta name="twitter:title" content="Hår i nesen">
<meta property="og:url" content="http://www.namdalsavisa.no/artikkel/2017/10/12/H%C3%A5r-i-nesen-15441630.ece"/>
<meta property="og:description" content="Bayer"/>
<meta name="twitter:description" content="Bayer"/>
<meta property="og:site_name" content="www.namdalsavisa.no"/>
<meta property="article:published_time" content="2017-10-12T10:03:34+01:00"/>
<meta property="article:modified_time" content="2017-10-12T12:26:19+01:00"/>
<link rel="pingback" href="http://www.namdalsavisa.no/xmlrpc"/>
<meta name="cXenseParse:title" content=" «Nær klimaks. Veslemannen har aldri rørt seg så mye»"/>
<meta name="cXenseParse:recs:articleid" content="15441630"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:namdalsavisa-access" content="free"/>
<meta name="cXenseParse:namdalsavisa-importance" content="0"/>
<meta name="cXenseParse:namdalsavisa-tag" content="Meninger"/>
<meta name="cXenseParse:namdalsavisa-tag" content="Bayer"/>
<meta name="cXenseParse:namdalsavisa-tag" content="Instagram"/>
<!--[if lt IE 9]>
<script src="http://www.namdalsavisa.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://www.namdalsavisa.no/resources/min-js/',
publicationUrl: 'http://www.namdalsavisa.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 221, secId: 16629, artId: 15441630
,useCollapse: true
,channel: 'namdalsavisa'
,finnBlink: true
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://www.namdalsavisa.no/resources/min-js/polaris.header.gardr2.js"></script>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<style>
body #header .branding .logo {
background-image: url("http://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/na-jubileumslogo.png");
background-size: contain;
width: 260px;
height: 90px;
}
</style>
<link rel="apple-touch-icon" sizes="57x57" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon-16x16.png">
<link rel="manifest" href="//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content=//static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx"/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="alternate" title="namdalsavisa RSS" href="http://www.namdalsavisa.no/artikkel/?widgetName=polarisFeeds&amp;widgetId=13656974&amp;getXmlFeed=true" type="application/rss+xml" />
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16629&pubId=221&cat=news&meta=classic&objId=15441630&type=article&title=H%c3%a5r+i+nesen&url=%2fartikkel%2f2017%2f10%2f12%2fH%25C3%25A5r-i-nesen-15441630.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16629&amp;pubId=221&amp;cat=news&amp;meta=classic&amp;objId=15441630&amp;type=article&amp;title=H%c3%a5r+i+nesen&amp;url=%2fartikkel%2f2017%2f10%2f12%2fH%25C3%25A5r-i-nesen-15441630.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="1593313550973693"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-namdalsavisa-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[320, 250], [320, 400], [300, 250], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[320, 250], [300, 250], [250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,150],[980,300],[980,500],[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[1,1]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-namdalsavisa',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-namdalsavisa-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
}
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="spacebar" >
<div class="branding" >
<h1><a href="//www.namdalsavisa.no" class="logo">Namdalsavisa</a></h1>
</div>
<div class="navPub" >
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://namdalsavisa.alda.no/minside?aviskode=NAM">Min side</a></li>
<li><a class="" href="http://namdalsavisa.alda.no/endreprofil?6&aviskode=NAM">Min bruker</a></li>
<li><a class="" href="/kundeservice/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id: '566147d0f1ab9c33298b456a',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration: 604800,
pids: 301716,
subscriberUser: true,
shortcode: 'nam',
setVarnishCookie: true,
server: 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.namdalsavisa.no/resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="widget polarisCode html horizontal bricks">
<ul id="nav">
<!--<li><a href="#" class="showmodal"><span>Tips oss</span></a></li>-->
<li><a href="/search/"><span>Søk</span></a></li>
<li><a href="/tipsoss/"><span>Tips oss</span></a></li>
<li><a href="/kundeservice"><span>Kundeservice</span></a></li>
<li><a href="//namdalsavisa.alda.no/eavis?aviskode=NAM"><span>Les eavis</span></a></li>
</ul>
<script>
requireReady(['jquery'], function($) {
$('.showmodal').on('touchstart click', function(e) {
e.preventDefault();
$('#tipsoss').toggleClass('hidden');
});
$('#tipsoss').on('touchstart click', function(e) {
e.preventDefault();
if ($(e.target).closest('.close').length > 0 || $(e.target).closest('.modal').length < 1) {
$('#tipsoss').toggleClass('hidden');
}
});
});
</script>
</div>
</div>
</div>
</div>
</div>
<div class="backdrop hidden" id="tipsoss">
<div class="modal" >
<a class="close" href="#"><span>Lukk</span></a><h5 class="smallHeader">Tips oss i Namdalsavisa</h5>
<div class="widget polarisCode html tipText">
<ul>
<li>Ring oss på vår tipstelefon <strong>74 21 21 00</strong></li>
<li>Send sms eller mms med kodeord <strong>NATIPS til 2005</strong></li>
<li>Send e-post til <a href="mailto:redaksjon@namdalsavisa.no"><strong>redaksjon@namdalsavisa.no</strong></a></li>
<li>Eller benytt skjemaet til nedenfor</li>
</ul>
</div>
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_13125221" class="fancyfyForm js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.namdalsavisa.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="13125221"/>
<input type="hidden" name="sectionId" value="16629"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss-skjema"/>
<label class="text required ">
<span class="labelText">Navn:</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email required ">
<span class="labelText">E-post:</span>
<input type="email" name="e-post" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="number required ">
<span class="labelText">Tlf:</span>
<input type="number" name="tlf" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Tips:</span>
<textarea rows="" cols="" name="tips"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_13125221" type="submit" class="button submit">
Send inn
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
<div class="widget polarisCode html">
<script>
requireReady(['jquery'], function($) {
if ($('#content>.articleWrap>.polarisStoryContent .kicker').length > 0) { $('head').append('<meta name="cXenseParse:namdalsavisa-kicker" content="' + $('#content>.articleWrap>.polarisStoryContent .kicker').first().text() + '" />'); }
});
</script>
</div>
</header> <main id="content" role="main">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
<div class="articleWrap" >
<div class="widget polarisStoryContent article" >
<h1 class="title">
<span class="t100">
Hår i nesen
</span>
</h1>
</div>
<div class="articleMeta" >
<div class="widget polarisStoryContent byline" >
</div>
<div class="widget polarisStoryContent article" >
<div class="dateline">
<time class="published" datetime="2017-10-12 10:03"><span class="label">Publisert:</span> 12. oktober 2017 10:03
</time>
<time class="modified" datetime="2017-10-12 12:26"><span class="label">Sist oppdatert:</span> 12. oktober 2017 12:26
</time>
</div>
</div>
</div>
<div class="span6 ad floatRight clearRight maxRight" >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="span4 sideRelations floatRight clearRight" >
</div>
<div class="span4 moreContent floatRight clearRight maxRight" >
<div class="widget polarisStories default textSize3 box">
<div class="header">
<h5>
Flere nyheter
</h5>
</div>
<div class="content">
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.namdalsavisa.no/artikkel/2017/10/12/Eget-fylkesr%C3%A5d-for-s%C3%B8rsamene-15442796.ece">
Eget fylkesråd for sørsamene
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.namdalsavisa.no/artikkel/2017/10/12/Skuffelse-ved-Saemien-Sijte-15442664.ece">
<img src="http://www.namdalsavisa.no/artikkel/article15442663.ece/18kdh0/ALTERNATES/w980-default/13NYHBilde%20Birgitta.jpg" alt="" title="direktør Birgitta Fossum, direktør ved Saemien Sijte" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.namdalsavisa.no/artikkel/2017/10/12/Skuffelse-ved-Saemien-Sijte-15442664.ece">
Skuffelse ved Saemien Sijte
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.namdalsavisa.no/artikkel/2017/10/12/Arbeidsuhell-ved-Kolvereid-15442462.ece">
Arbeidsuhell ved Kolvereid
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news payed">
<figure class="media image full top ">
<a href="http://www.namdalsavisa.no/artikkel/2017/10/12/Dette-f%C3%A5r-Namdalen-i-statsbudsjettet-15441921.ece">
<img src="http://www.namdalsavisa.no/artikkel/article15442176.ece/tdqdrt/ALTERNATES/w980-default/_02-03-DSC_8391.jpg" alt="" title="Det bevilges penger for å sikre E6 gjennom Grong mot flom." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.namdalsavisa.no/artikkel/2017/10/12/Dette-f%C3%A5r-Namdalen-i-statsbudsjettet-15441921.ece">
Dette får Namdalen i statsbudsjettet
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.namdalsavisa.no/artikkel/2017/10/12/ICAN-en-verdig-vinner-15441929.ece">
ICAN en verdig vinner
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisCode html">
<iframe width="100%" height="360" src="http://detskjeritrondelag.no.cw.cmd.as/widgets/X26BvJUzy44ITZWPQ6vzYQ/carousel" frameborder="0" allowfullscreen></iframe><h1> Arrangementer i nærheten: <a href="http://detskjeritrondelag.no/events?by_address=Bindal,%20Norge">Bindal</a>, <a href="http://detskjeritrondelag.no/events?by_address=Flatanger,%20Norge">Flatanger</a>, <a href="http://detskjeritrondelag.no/events?by_address=Fosnes,%20Norge">Fosnes</a>, <a href="http://detskjeritrondelag.no/events?by_address=Grong,%20Norge">Grong</a>, <a href="http://detskjeritrondelag.no/events?by_address=Høylandet,%20Norge">Høylandet</a>, <a href="http://detskjeritrondelag.no/events?by_address=Leka,%20Norge">Leka</a>, <a href="http://detskjeritrondelag.no/events?by_address=Lierne,%20Norge">Lierne</a>, <a href="http://detskjeritrondelag.no/events?by_address=Namdalseid,%20Norge">Namdalseid</a>, <a href="http://detskjeritrondelag.no/events?by_address=Namsskogan,%20Norge">Namsskogan</a>, <a href="http://detskjeritrondelag.no/events?by_address=Namsos,%20Norge">Namsos</a>, <a href="http://detskjeritrondelag.no/events?by_address=Nærøy,%20Norge">Nærøy</a>, <a href="http://detskjeritrondelag.no/events?by_address=Overhalla,%20Norge">Overhalla</a>, <a href="http://detskjeritrondelag.no/events?by_address=Røyrvik,%20Norge">Røyrvik</a>, <a href="http://detskjeritrondelag.no/events?by_address=Vikna,%20Norge">Vikna</a></h1>
</div>
</div>
<div class="widget polarisStoryContent article" >
<div class="lead">
Bayer
</div>
</div>
<div class="widget polarisCode html addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5768fd8cb9c4cecf"></script>
</div>
<div class="widget polarisStoryContent article" >
<div class="body"><p>Mine to faste lesere har sikkert for lengst lagt merke til at internett utgjør en stor kilde til inspirasjon for denne skribenten. Så også denne gang.</p><p>Først vil jeg bare minne om at vi for noen år siden kunne kjøpe ferdigslitte jeans. Dette ble fulgt opp av jeans som ble levert med ferdige hull fra fabrikken. Dette såkalte konseptet utvides nå til andre felt.</p><p>Jeg kunne i dag lese at siste mote på Instagram nå er å lime på løse nesehår. Ikke bare små og nesten usynlige nesehår, nei de skal være store, mørke og iøynefallende. Innebærer dette et nytt syn på kroppshår? Neppe. Men det kan bli vanskeligere for produsenter av nesehårfjerningsmaskiner.</p><p>Jeg har selvfølgelig forslag om flere slike nye «oppfinnelser». Hva med store flak med hår som kan limes på leggene? Vi har altfor lenge levd med tyranniet som førte til alle mulige slags hårfjerningsmetoder. Kanskje den tiden er over nå? I samme gate ligger ideen om å produsere kunstig snørr til montering sammen med nesehårene.</p><p>På klesfronten kan et nytt produkt være sokker med hull i, bukser impregnert med ymse tvilsomme odører eller arbeidsklær med flekker tilpasset forskjellige yrker.</p><p>Mitt siste forslag på klesfronten er jeg litt i tvil om, men jeg tar sjansen. Det dreier seg selvfølgelig om boksershorts som kan kjøpes med ferdige bremsespor. Det ville jo utgjøre et utmerket alibi i dertil egnede situasjoner.</p><p>Til slutt en overskrift fra TV2.no. De hadde et stykke om mulig ras fra fjellformasjonen Mannen eller Veslemannen. Slik ble dette presentert: «Nær klimaks. Veslemannen har aldri rørt seg så mye» Det at klimaks er nær når Veslemannen rører seg mye, er vel ingen nyhet. Jeg har i hvert fall vært klar over denne muligheten, men ære være TV 2 som løfter fram denne opplysningen til glede for både gamle og unge.</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<p>Vi er stolte av dere.</p><p>Og sånn går no dagan.</p></div>
</div>
<div class="widget polarisStoryContent article
inline" >
<div class="tags">
<div class="tagLabel">
Les mer om:
</div>
<ul class="tags">
<li class="tag">
<a href="http://www.namdalsavisa.no/tema/meninger/">
<span>Meninger</span>
</a>
</li>
<li class="tag">
<a href="http://www.namdalsavisa.no/tema/bayer/">
<span>Bayer</span>
</a>
</li>
<li class="tag">
<a href="http://www.namdalsavisa.no/tema/instagram/">
<span>Instagram</span>
</a>
</li>
</ul>
</div>
</div>
<div id="art_16629" class="widget polarisFacebook comments
box js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.namdalsavisa.no/artikkel/article15441630.ece"
data-numposts="10"
data-colorscheme="light"
data-width="980"
data-order-by="false"
data-mobile="true"
></div>
</div>
<div class="span6" >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på Namdalsavisa:</h5>
</div>
<div class="cxGridRow ">
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
</div>
<div class="cxGridRow ">
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
</div>
<div class="cxGridRow ">
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
</div>
<div class="cxGridRow ">
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
</div>
<div class="cxGridRow ">
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
<div class="cxGridUnit split4 textSize2">
<div class="widget polarisStories default">
<div class="article news cxp" cxp-template="default" cxp-imagesize="280" cxp-imagecrop="square"></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var article_recs = new cXp({
cXSiteId: '1146317091766229922',
cXWidget: '11c04a498062fb093a45b8b444eb6c1a22075832',
message: 'Article placeholders',
template: 'default',
priority: [
['default']
],
min: 10,
max: 10
}).spreadTo('.cxp.article');
</script>
</main>
<footer id="footer" role="contentinfo">
<div class="footerCenter" >
<div class="footerInfo" >
<div class="logo" >
<a href="//www.namdalsavisa.no">Namdalsavisa</a>
</div>
<ul>
<li>Adresse: Postboks 100, 7801 Namsos</li>
<li>Telefon <a href="tel:74 21 21 00">74 21 21 00</a></li>
<li>Ansvarlig redaktør: <a href="mailto:kim.riseth@namdalsavisa.no">Kim Riseth</a></li>
<li><a href="//polarismedia.no/datapolicy">Personvernpolicy / Informasjonskapsler</a></li>
<li><a href="//www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a></li>
<li><a href="//presse.no/Alt-om-Norsk-Presseforbund/Pressens-Faglige-Utvalg-PFU">PFU</a></li>
<li><a href="/kundeservice/">Kontakt</a></li>
</div>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
"@type" : "Organization",
"name" : "Namdalsavisa",
"url" : "//www.namdalsavisa.no",
"sameAs" : [ "//www.facebook.com/namdalsavisa",
"//www.twitter.com/namdalsavisa",
"//plus.google.com/116886317263129927727/",
"//instagram.com/namdalsavisa",
"//www.youtube.com/channel/UCpimC9F6lDTMbkV3au0yWxQ",
"//www.linkedin.com/company/namdalsavisa"] }
</script>
<div class="widget polarisCode javascript">
<script type="text/javascript">
requireReady(['jquery'
], function ($
) {
setTimeout(function(){
if ( $("html").hasClass("spid-logged-in" ) ) {
} else {
var s = document.createElement("script");
s.type = "text/javascript";
s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
$("head").append(s);
}
}, 3000);
});
</script>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/namdalsavisa/forsiden",
"url": "http://www.namdalsavisa.no/artikkel/2017/10/12/H%C3%A5r-i-nesen-15441630.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://www.namdalsavisa.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/namdalsavisa/forsiden+url=http://www.namdalsavisa.no/artikkel/2017/10/12/H%C3%A5r-i-nesen-15441630.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var comScoreSettings = {
c1: "2",
c2: "24965398",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(comScoreSettings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24965398&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'namdalsavisa.no',
clientId: 'polaris-tronderavisa',
contentId: '15441630',
contentType: 'article',
category: 'ece_incoming',
tags: '[Meninger,Bayer,Instagram]',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222335528567651885']);
cX.callQueue.push(['setSiteId', '1146317091766229922']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 60));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15441630',
category: 'NYE ARTIKLER',
paid: 'false',
newspaper_shortcode: 'nam',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-84981762-1']);
_gaq.push(['_setDomainName', '.namdalsavisa.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
