<!DOCTYPE html>
    <html class="art type-news clean section_ece_incoming device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="namdalsavisa"/>
        
    <title>Brann i bakeri -Namdalsavisa</title>

    <meta name="description" content="En ansatt får behandling for mulige røykskader etter at det begynte å brenne i bakeriet i Sørli torsdag kveld." />

    <meta name="keywords" content="brann,Sørli,Politiet" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/css/desktop.namdalsavisa.min.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="1593313550973693"/>
        <meta property="fb:pages" content="122128197804803"/>
    <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/applefavicon.png"/>   
            <meta property="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/applefavicon.png"/>   
        <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Brann i bakeri"/>
            <meta name="twitter:title" content="Brann i bakeri">
        <meta property="og:url" content="https://www.namdalsavisa.no/artikkel/2018/05/11/Brann-i-bakeri-16674144.ece"/>
        <meta property="og:description" content="En ansatt får behandling for mulige røykskader etter at det begynte å brenne i bakeriet i Sørli torsdag kveld."/>
            <meta name="twitter:description" content="En ansatt får behandling for mulige røykskader etter at det begynte å brenne i bakeriet i Sørli torsdag kveld."/>
        <meta property="og:site_name" content="www.namdalsavisa.no"/>
    <meta property="article:published_time" content="2018-05-11T00:20:39+01:00"/>
        <meta property="article:modified_time" content="2018-05-11T00:54:55+01:00"/>
        <meta name="author" property="article:author" content="Fredrik Mandal"/>
                            <link rel="pingback" href="https://www.namdalsavisa.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Brann i bakeri"/>
	<meta name="cXenseParse:recs:articleid" content="16674144"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:namdalsavisa-access" content="free"/>

    <meta name="cXenseParse:namdalsavisa-importance" content="0"/>
    <meta name="cXenseParse:namdalsavisa-tag" content="brann"/>
        <meta name="cXenseParse:namdalsavisa-tag" content="Sørli"/>
        <meta name="cXenseParse:namdalsavisa-tag" content="Politiet"/>
        <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.namdalsavisa.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 221, secId: 16629, artId: 16674144,channel: 'namdalsavisa',limit: 'board_3=75',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js"></script>
                    <meta name="google-site-verification" content="RXVtFZcfyf-oc_vmT_7putaVmFUpnrUWUtMIcIPREN0" /><script src="//acdn.adnxs.com/ast/c/3296/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-namdalsavisa-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-namdalsavisa',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-namdalsavisa-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16629&pubId=221&cat=news&meta=classic&objId=16674144&type=article&title=Brann+i+bakeri&url=%2fartikkel%2f2018%2f05%2f11%2fBrann-i-bakeri-16674144.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16629&amp;pubId=221&amp;cat=news&amp;meta=classic&amp;objId=16674144&amp;type=article&amp;title=Brann+i+bakeri&amp;url=%2fartikkel%2f2018%2f05%2f11%2fBrann-i-bakeri-16674144.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1593313550973693"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.namdalsavisa.no/">
						Front Page</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.namdalsavisa.no/search/">
						Søk</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://namdalsavisa.alda.no/eavis?aviskode=NAM">
						Les eAvis</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M222,84.4L202,20.2h9.1V0h-79.3v20.2h9.1l-20.8,64.2h-15.5V20.2h10.1V0H64.5v20.2h11.8v35.3L41.7,0H0v20.2h12.3 v64.2H0v19.5h52.5V84.4H40.7V46.1l35.9,57.8h9h19.1h57.1V84.4h-11.2l4.5-13.9h30.2l4.5,13.9h-11.1v19.5h58.1V84.4H222z M160.9,52.6 l9.4-31.5h0.3l9.1,31.5H160.9z"/> </symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.namdalsavisa.no/"> <svg class="logo" viewBox="0 0 236.7 103.9" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.namdalsavisa.no/">
						Front Page</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.namdalsavisa.no/search/">
						Søk</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://namdalsavisa.alda.no/eavis?aviskode=NAM">
						Les eAvis</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.namdalsavisa.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//namdalsavisa.alda.no/minside?aviskode=NAM">Min side</a></li>
								<li><a href="//namdalsavisa.alda.no/endreprofil?aviskode=NAM">Min bruker</a></li>
                                                                <li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '566147d0f1ab9c33298b456a',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301716,subscriberUser: true,shortcode: 'nam',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.namdalsavisa.no/">
						Front Page</a>
						</li>
					<li class="menu-item menu-title ">
						Innhold</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.namdalsavisa.no/tema/nyhet/">
						Nyhet</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.namdalsavisa.no/tema/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.namdalsavisa.no/tema/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.namdalsavisa.no/tema/naringsliv/">
						Næringsliv</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.namdalsavisa.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.namdalsavisa.no/dodsfall/">
						Dødsannonser</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.namdalsavisa.no/tema/minneord/">
						Minneord</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://gratulasjoner.namdalsavisa.no/">
						Gratulasjoner</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://detskjeritrondelag.no">
						Kalender (Det Skjer i Trøndelag)</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.namdalsavisa.no/tipsoss/">
						Tips oss</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://namdalsavisa.alda.no/minside?aviskode=NAM">
						Mitt abonnement</a>
						</li>
					<li class="menu-item removePlussForApp">
						<a class="menu-link" href="http://namdalsavisa.alda.no/bliabonnent?aviskode=NAM">
						Bli abonnent</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.namdalsavisa.no/kundeservice/2018/01/05/Priser-og-betingelser-15858244.ece">
						Priser og betingelser abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://namdalsavisa.ann.no/">
						Rubrikkannonser</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.namdalsavisa.no/kundeservice/2018/01/05/Ansatte-i-NA-15858607.ece">
						Ansatte</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.namdalsavisa.no/tema/hjelp/">
						Hjelp</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=22">
						Løssalg</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/namdalsavisa/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/namdalsavisa"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/namdalsavisa/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.namdalsavisa.no/artikkel/?widgetName=polarisFeeds&widgetId=13656974&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Brann i bakeri</span>
							</h1>
					<div class="lead">
							En ansatt får behandling for mulige røykskader etter at det begynte å brenne i bakeriet i Sørli torsdag kveld.</div>
					</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">NAMDALSAVISA</span>
				<div class="dateline">
						<time class="published" datetime="2018-05-11 12:20"><span class="label">Publisert:</span> 
							11 mai 2018 00:20</time>
						<time class="modified" datetime="2018-05-11 12:54"><span class="label">Sist oppdatert:</span> 
							11 mai 2018 00:54</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<div class="profileImage">
												<a href="mailto:fredrik.mandal@t-a.no">
														<img src="https://www.t-a.no/incoming/article14543957.ece/47efjo/ALTERNATES/w180-square/profilSH.jpg" alt="" title=""/>
													</a>
												</div>
										<ul class="profileData">                    
									<li class="name">
											<a href="mailto:fredrik.mandal@t-a.no"><span class="firstName">Fredrik</span><span class="surName">Mandal</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 411 78 383</li>
										<li class="email"><span>E-post:</span> <a href="mailto:fredrik.mandal@t-a.no" title="Send  en e-post.">fredrik.mandal@t-a.no</a></li>
										</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Klokken 23.39 torsdag kveld melder politiet på Twitter at de og brannvesenet har rykket ut etter melding om brann i bakeriet i Sørli.</p><p>Politiet fikk melding om brannen kl. 22.18.</p><p>Rundt midnatt forteller operasjonsleder Trond Volden i Trøndelag politidistrikt at brannen er slukket.</p><p>– Det har vært et branntilløp i forbindelse med produksjon i bakeriet. Brannen startet i en ovn, og er nå slukket, sier han.</p><p>En arbeider som var på jobb er eksponert for en del røyk, og får behandling for mulige røykskader.</p><p>– Politipatrulje prøver å finne ut av årsaken til brannen, og det blir opprettet en undersøkelsessak, forteller Volden.</p><p>Produksjonen er stoppet som følge av brannen, og det er ifølge operasjonslederen uvisst hvor lenge produksjonen forblir stoppet.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p><blockquote class="twitter-tweet" data-lang="no"><p lang="no" dir="ltr">Brannen er slukket. En ansatt behandles for mulig røykskader. Årsaken etterforskes på stedet.</p>&mdash; Politiet i Trøndelag (@PolitiTrondelag) <a href="https://twitter.com/PolitiTrondelag/status/994697954006126592?ref_src=twsrc%5Etfw">10. mai 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div></div>
            <footer class="article-footer">
                <div class="tags">
							<div class="tagLabel">
        Les mer om:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.namdalsavisa.no/tema/brann/">
                    <span>brann</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.namdalsavisa.no/tema/sorli/">
                    <span>Sørli</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.namdalsavisa.no/tema/Politiet/">
                    <span>Politiet</span>
                </a>
            </li>
            </ul>
</div>
					<div class="ygg-debate-wrap">
                <div class="media html">
			</div>
			</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">NAMDALSAVISA</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.namdalsavisa.no/artikkel/2018/05/11/Brann-i-bakeri-16674144.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Brann i bakeri</h3><p class="lead">En ansatt får behandling for mulige røykskader etter at det begynte å brenne i bakeriet i Sørli torsdag kveld.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.namdalsavisa.no/artikkel/2018/05/10/To-menn-fra-Namdalen-hentet-av-luftambulanse-etter-sykkelvelt-16673270.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.namdalsavisa.no/artikkel/article16673273.ece/2484re/ALTERNATES/w{width}-default/IMG_3865.JPG"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">To menn fra Namdalen hentet av luftambulanse etter sykkelvelt</h3><p class="lead">Da sykkelfeltet plutselig bremset opp – gikk to mannlige syklister i bakken og falt utenfor en skråning. De ble sendt med luftambulanse til St. Olavs hospital i Trondheim.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.namdalsavisa.no/artikkel/2018/05/10/Skal-f%C3%A5-fiber-ut-til-bygdesamfunnene-16673214.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.namdalsavisa.no/artikkel/article16673213.ece/f1b4a6/ALTERNATES/w{width}-default/11NYH_01-01-Folkm%C3%B8te%20Val%20v.jpg"
							data-source=""
                            data-alt="Folkemøte: Tidligere i uka var det folkemøte om bygdefiber på Val videregående skole. 				Foto: Privat&nbsp;
        
            (Foto: Privat)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Skal få fiber ut til bygdesamfunnene</h3><p class="lead">NTE er i gang med å gi fiber til områder med dårlig dekning, og har fire prosjekter i Ytre Namdal. </p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.namdalsavisa.no/artikkel/2018/05/10/Villaks-%E2%80%93-en-politisk-godbit-16673210.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.namdalsavisa.no/artikkel/article16673209.ece/t98tqs/ALTERNATES/w{width}-default/11NYHVillaks_01-01-_DSC189.jpg"
							data-source=""
                            data-alt="VILLAKSMØTE: Kunnskapssenteret for laks og vannmiljø (KLV) hadde besøk fra Klima- og miljødepartementet (KMD) for å diskutere opprettelsen av et nasjonalt villakssenter. Fra venstre: Geir Olav Knappe – Namsos Venstre, statssekretær Atle Hamar (V), Jo Randen – kommunikasjonsrådgiver KMD, styremedlem KLV Tom Riise-Hanssen, Frode Staldvik – daglig leder KLV og Knut Mørkved – styremedlem KLV.&nbsp;
        
            (Foto: Øivind Rånes)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Diskuterte nasjonalt villakssenter – positive signaler fra regjeringa</h4><h3 class="headline"><span class="t100">Villaks – en politisk godbit </h3><p class="lead">Namsos kan i løpet av et par år bli vertskommune for et nasjonalt villakssenter. </p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.namdalsavisa.no/"> <svg class="logo" viewBox="0 0 236.7 103.9" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/namdalsavisa/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/namdalsavisa"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/namdalsavisa/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.namdalsavisa.no/artikkel/?widgetName=polarisFeeds&widgetId=13656974&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://namdalsavisa.alda.no/?aviskode=NAM" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">Ansvarlig redaktør:</dt> <dd class="credit-item name"><a href="mailto:kim.riseth@namdalsavisa.no">Kim Riseth</a></dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Adresse</dt>
    <dd class="info-item description">Søren Thornæs veg 10, 7800 Namsos</dd>

    <dt class="info-item title">Telefon</dt>
    <dd class="info-item description"><a href="tel:74 21 21 00">74 21 21 00</a></dd>

    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@namdalsavisa.no">redaksjon@namdalsavisa.no</a></dd>

    <dd class="info-item description"><a href="http://www.namdalsavisa.no/kundeservice/2018/01/05/Ansatte-15858607.ece">Ansatte</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Namdalsavisa arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Namdalsavisa har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Namdalsavisa. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="http://www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_16557995" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.namdalsavisa.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="16557995"/>
					<input type="hidden" name="sectionId" value="16629"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20180425a Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_16557995" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/namdalsavisa/forsiden",
				"url": "https://www.namdalsavisa.no/artikkel/2018/05/11/Brann-i-bakeri-16674144.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/namdalsavisa/forsiden+url=https://www.namdalsavisa.no/artikkel/2018/05/11/Brann-i-bakeri-16674144.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24965398",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24965398&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'namdalsavisa.no',
						
						clientId: 'polaris-tronderavisa',
						contentId: '16674144',
						contentType: 'article',
						category: 'ece_incoming',
						
						tags: '[brann,Sørli,Politiet]',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222335528567651885']);
					 
					cX.callQueue.push(['setSiteId', '1146317091766229922']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 60));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '16674144',
												category: 'NAMDALSAVISA',
												paid: 'false',
												newspaper_shortcode: 'nam',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-84981762-1']);
					
						_gaq.push(['_setDomainName', '.namdalsavisa.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	