<!DOCTYPE html>
    <html class="art type-news salesposter clean section_ece_incoming device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Søker aktivitetsvenner til dem som glemmer - Namdalsavisa</title>
    <meta name="description" content="– Man kan bli overrasket over hvor mye man får igjen for dette selv, mener arbeidsgruppa." />
    <meta name="keywords" content="Vikna,Demens,aktivitetsvenn" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Namdalsavisa"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="225983381595664"/>
    <meta property="fb:pages" content="122128197804803"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Søker aktivitetsvenner til dem som glemmer"/>
        <meta name="twitter:description" content="– Man kan bli overrasket over hvor mye man får igjen for dette selv, mener arbeidsgruppa."/>
    <meta name="twitter:image" content="https://www.namdalsavisa.no/artikkel/article18656976.ece/pwmru7/ALTERNATES/w980-default/NYH15demens.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="www.namdalsavisa.no"/>

    <meta property="og:image" content="https://www.namdalsavisa.no/artikkel/article18656976.ece/pwmru7/ALTERNATES/w980-default/NYH15demens.jpg"/>           
    <meta property="og:title" content="Søker aktivitetsvenner til dem som glemmer"/>        
        <meta property="og:description" content="– Man kan bli overrasket over hvor mye man får igjen for dette selv, mener arbeidsgruppa."/>        
        <meta property="og:url" content="https://www.namdalsavisa.no/artikkel/2019/03/14/S%C3%B8ker-aktivitetsvenner-til-dem-som-glemmer-18657604.ece"/>        
    <meta property="article:modified_time" content="2019-03-14T20:02:03+01:00" />
        <meta property="article:published_time" content="2019-03-14T13:59:21+01:00" />
    <meta name="author" property="article:author" content="Bastian Øien Alstad"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Søker aktivitetsvenner til dem som glemmer"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="18657604"/>
    <meta name="cXenseParse:namdalsavisa-importance" content="0"/>
        <meta name="cXenseParse:namdalsavisa-access" content="subscriber"/>    
        <meta name="cXenseParse:namdalsavisa-tag" content="Vikna"/>
        <meta name="cXenseParse:namdalsavisa-tag" content="Demens"/>
        <meta name="cXenseParse:namdalsavisa-tag" content="aktivitetsvenn"/>
        <link rel="alternate" title="Siste nytt fra Namdalsavisa?service=rss" href="https://www.namdalsavisa.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/css/desktop.namdalsavisa.min.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1016',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.namdalsavisa.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 221, secId: 16629, artId: 18657604,channel: 'namdalsavisa',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1016"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16629&pubId=221&cat=news&meta=classic&objId=18657604&type=article&title=S%c3%b8ker+aktivitetsvenner+til+dem+som+glemmer&url=%2fartikkel%2f2019%2f03%2f14%2fS%25C3%25B8ker-aktivitetsvenner-til-dem-som-glemmer-18657604.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16629&amp;pubId=221&amp;cat=news&amp;meta=classic&amp;objId=18657604&amp;type=article&amp;title=S%c3%b8ker+aktivitetsvenner+til+dem+som+glemmer&amp;url=%2fartikkel%2f2019%2f03%2f14%2fS%25C3%25B8ker-aktivitetsvenner-til-dem-som-glemmer-18657604.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="225983381595664"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.namdalsavisa.no/">
							Front Page</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/search/">
							Søk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/tema/SPORT/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/tema/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://namdalsavisa.alda.no/eavis?aviskode=NAM">
							Les eAvis</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M222,84.4L202,20.2h9.1V0h-79.3v20.2h9.1l-20.8,64.2h-15.5V20.2h10.1V0H64.5v20.2h11.8v35.3L41.7,0H0v20.2h12.3 v64.2H0v19.5h52.5V84.4H40.7V46.1l35.9,57.8h9h19.1h57.1V84.4h-11.2l4.5-13.9h30.2l4.5,13.9h-11.1v19.5h58.1V84.4H222z M160.9,52.6 l9.4-31.5h0.3l9.1,31.5H160.9z"/> </symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.namdalsavisa.no/"> <svg class="logo" viewBox="0 0 236.7 103.9" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.namdalsavisa.no/">
							Front Page</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/search/">
							Søk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/tema/SPORT/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/tema/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://namdalsavisa.alda.no/eavis?aviskode=NAM">
							Les eAvis</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.namdalsavisa.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.namdalsavisa.no/">
							Front Page</a>
							</li>
						<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.namdalsavisa.no/tema/nyhet/">
							Nyhet</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.namdalsavisa.no/tema/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.namdalsavisa.no/tema/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.namdalsavisa.no/tema/naringsliv/">
							Næringsliv</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.namdalsavisa.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/ekstra/2019/01/10/Dodsannonser-18223740.ece">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/tema/minneord/">
							Minneord</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://gratulasjoner.namdalsavisa.no/">
							Gratulasjoner</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://detskjeritrondelag.no">
							Kalender (Det Skjer i Trøndelag)</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/tipsoss/">
							Tips oss</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://namdalsavisa.alda.no/minside?aviskode=NAM">
							Mitt abonnement</a>
							</li>
						<li class="menu-item removePlussForApp">
							<a class="menu-link" href="https://namdalsavisa.alda.no/bliabonnent?aviskode=NAM">
							Bli abonnent</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/kundeservice/2018/01/05/Priser-og-betingelser-15858244.ece">
							Priser og betingelser abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.namdalsavisa.no/">
							Rubrikkannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=22">
							Løssalgsretur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=22">
							Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/kundeservice/2018/01/05/Ansatte-i-NA-15858607.ece">
							Ansatte</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/tema/hjelp/">
							Hjelp</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://namdalsavisa.alda.no/personvern?0&aviskode=NAM">
							Personvernpolicy</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/namdalsavisa/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/namdalsavisa"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/namdalsavisa/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.namdalsavisa.no/artikkel/?widgetName=polarisFeeds&widgetId=13656974&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Søker aktivitetsvenner til dem som glemmer</span>
							</h1>
					<div class="lead">
							– Man kan bli overrasket over hvor mye man får igjen for dette selv, mener arbeidsgruppa.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.namdalsavisa.no/artikkel/article18656976.ece/pwmru7/ALTERNATES/w{width}-default/NYH15demens.jpg"
							data-source=""
                            data-alt="SØKER AKTIVITETSVENNER: Arbeidsgruppa som består av Hilde Aukrust (fra venstre), Tone Iren Nygård, Solgunn Kjeøy, Ann Heidi Buvarp og Reinert Eidshaug, ønsker å få aktivitetsvenner som kan være en sosial kontakt til personer med demens. &nbsp;
        
            (Foto: Bastian Øien Alstad)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    <span class="imageKicker">SØKER AKTIVITETSVENNER:</span>
                    Arbeidsgruppa som består av Hilde Aukrust (fra venstre), Tone Iren Nygård, Solgunn Kjeøy, Ann Heidi Buvarp og Reinert Eidshaug, ønsker å få aktivitetsvenner som kan være en sosial kontakt til personer med demens. &nbsp;
                    <span class="photographer">Foto: Bastian Øien Alstad</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">NAMDALSAVISA</span>
				<div class="dateline">
						<time class="published" datetime="2019-03-14 01:59"><span class="label">Publisert:</span> 
							14 mars 2019 13:59</time>
						<time class="modified" datetime="2019-03-14 08:02"><span class="label">Sist oppdatert:</span> 
							14 mars 2019 20:02</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:bastian.oien.alstad@namdalsavisa.no"><span class="firstName">Bastian Øien</span><span class="surName">Alstad</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 97736611</li>
										<li class="email"><span>E-post:</span> <a href="mailto:bastian.oien.alstad@namdalsavisa.no" title="Send  en e-post.">bastian.oien.alstad@namdalsavisa.no</a></li>
										</ul>                 
							</div> 
						</div>
		<div class="body"><p><strong>RØRVIK: </strong>Første kurs skal avvikles 23-24. april.</p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="//namdalsavisa.alda.no/kundeservice?aviskode=NAM">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//namdalsavisa.alda.no/opprettbruker?aviskode=NAM">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '566147d0f1ab9c33298b456a',
                    redirectUri: 'https://www.namdalsavisa.no',
                    env: 'PRO_NO',
                    pids: 301716,
                    
                    sessionDomain: 'https://id.namdalsavisa.no',
                    
                    shortcode: 'nam',
                    
                    salesPoster: true,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1219.js?1016';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<div class="js-require-widget" data-position="paywall" data-external="https://dakapo.polarismedia.no/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.namdalsavisa.no/"> <svg class="logo" viewBox="0 0 236.7 103.9" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/namdalsavisa/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/namdalsavisa"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/namdalsavisa/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.namdalsavisa.no/artikkel/?widgetName=polarisFeeds&widgetId=13656974&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">Ansvarlig redaktør:</dt> <dd class="credit-item name"><a href="mailto:kim.riseth@namdalsavisa.no">Kim Riseth</a></dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Adresse</dt>
    <dd class="info-item description">Søren Thornæs veg 10, 7800 Namsos</dd>

    <dt class="info-item title">Telefon</dt>
    <dd class="info-item description"><a href="tel:74 21 21 00">74 21 21 00</a></dd>

    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@namdalsavisa.no">redaksjon@namdalsavisa.no</a></dd>

    <dd class="info-item description"><a href="http://www.namdalsavisa.no/kundeservice/2018/01/05/Ansatte-15858607.ece">Ansatte</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Namdalsavisa arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Namdalsavisa har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; Namdalsavisa. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://namdalsavisa.alda.no/personvern?0&aviskode=NAM">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'namdalsavisa');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '18657604',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'18657604',
					accessLevel: 'Paid',
					tags:['Vikna','Demens','aktivitetsvenn'],
					category:'ece_incoming'}} });
				</script>
				
			</body>
    </html>
	
	