<!DOCTYPE html>
    <html class="art type-news clean section_ece_incoming device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Røykutvikling i bolig på Bangsund - brannvesenet har kontroll - Namdalsavisa</title>
    <meta name="description" content="" />
    <meta name="keywords" content="@Bangsund,#Brann og redning" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Namdalsavisa"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="225983381595664"/>
    <meta property="fb:pages" content="122128197804803"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Røykutvikling i bolig på Bangsund - brannvesenet har kontroll"/>
        <meta name="twitter:description" content="&hellip;"/>
    <meta name="twitter:image" content="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/applefavicon.png"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="www.namdalsavisa.no"/>

    <meta property="og:image" content="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/applefavicon.png"/>           
    <meta property="og:title" content="Røykutvikling i bolig på Bangsund - brannvesenet har kontroll"/>        
        <meta property="og:description" content="&hellip;"/>        
        <meta property="og:url" content="https://www.namdalsavisa.no/artikkel/2020/03/12/R%C3%B8ykutvikling-i-bolig-p%C3%A5-Bangsund-brannvesenet-har-kontroll-21333151.ece"/>        
    <meta property="article:modified_time" content="2020-03-12T19:10:35+01:00" />
        <meta property="article:published_time" content="2020-03-12T18:43:18+01:00" />
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Røykutvikling i bolig på Bangsund - brannvesenet har kontroll"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="21333151"/>
    <meta name="cXenseParse:namdalsavisa-importance" content="0"/>
        <meta name="cXenseParse:namdalsavisa-access" content="free"/>    
        <meta name="cXenseParse:namdalsavisa-tag" content="@Bangsund"/>
        <meta name="cXenseParse:namdalsavisa-tag" content="#Brann og redning"/>
        <link rel="alternate" title="Siste nytt fra Namdalsavisa?service=rss" href="https://www.namdalsavisa.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/css/desktop.namdalsavisa.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/namdalsavisa/css/desktop.custom.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.namdalsavisa.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 221, secId: 16629, artId: 21333151,channel: 'namdalsavisa',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="RXVtFZcfyf-oc_vmT_7putaVmFUpnrUWUtMIcIPREN0" /><!-- Appnexus init turned off -->
        </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16629&pubId=221&cat=news&meta=classic&objId=21333151&type=article&title=R%c3%b8ykutvikling+i+bolig+p%c3%a5+Bangsund+-+brannvesenet+har+kontroll&url=%2fartikkel%2f2020%2f03%2f12%2fR%25C3%25B8ykutvikling-i-bolig-p%25C3%25A5-Bangsund-brannvesenet-har-kontroll-21333151.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16629&amp;pubId=221&amp;cat=news&amp;meta=classic&amp;objId=21333151&amp;type=article&amp;title=R%c3%b8ykutvikling+i+bolig+p%c3%a5+Bangsund+-+brannvesenet+har+kontroll&amp;url=%2fartikkel%2f2020%2f03%2f12%2fR%25C3%25B8ykutvikling-i-bolig-p%25C3%25A5-Bangsund-brannvesenet-har-kontroll-21333151.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="225983381595664"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.namdalsavisa.no/">
							Front Page</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/search/">
							Søk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/tema/SPORT/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/tema/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://namdalsavisa.alda.no/eavis?aviskode=NAM">
							Les eAvis</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisStories default  ygg-breaking-news">
    <div class="article news       ">
                                        <a  href="https://www.namdalsavisa.no/artikkel/2020/03/12/R%C3%B8ykutvikling-i-bolig-p%C3%A5-Bangsund-brannvesenet-har-kontroll-21333151.ece"><span class="overlay"></span><div class="text"><h3 class="headline"><span class="t120">Røykutvikling i bolig på Bangsund</span></h3></div></a></div>
                                </div>
    <div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M222,84.4L202,20.2h9.1V0h-79.3v20.2h9.1l-20.8,64.2h-15.5V20.2h10.1V0H64.5v20.2h11.8v35.3L41.7,0H0v20.2h12.3 v64.2H0v19.5h52.5V84.4H40.7V46.1l35.9,57.8h9h19.1h57.1V84.4h-11.2l4.5-13.9h30.2l4.5,13.9h-11.1v19.5h58.1V84.4H222z M160.9,52.6 l9.4-31.5h0.3l9.1,31.5H160.9z"/> </symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.namdalsavisa.no/"> <svg class="logo" viewBox="0 0 236.7 103.9" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.namdalsavisa.no/">
							Front Page</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/search/">
							Søk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/tema/SPORT/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/tema/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://namdalsavisa.alda.no/eavis?aviskode=NAM">
							Les eAvis</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.namdalsavisa.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="//namdalsavisa.alda.no/kundeservice?aviskode=NAM">Kundeservice</a></li>
							<li><a href="//namdalsavisa.alda.no/bliabonnent?aviskode=NAM">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//namdalsavisa.alda.no/minside?aviskode=NAM">Min side</a></li>
								<li><a href="//namdalsavisa.alda.no/kundeservice?aviskode=NAM">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//namdalsavisa.alda.no/bliabonnent?aviskode=NAM">Bli abonnent</a></li>
						<li><a href="//namdalsavisa.alda.no/kundeservice?aviskode=NAM">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '566147d0f1ab9c33298b456a',
                    redirectUri: 'https://www.namdalsavisa.no',
                    env: 'PRO_NO',
                    pids: 301716,
                    
                    sessionDomain: 'https://id.namdalsavisa.no',
                    
                    shortcode: 'nam',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity0702.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.namdalsavisa.no/">
							Front Page</a>
							</li>
						<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.namdalsavisa.no/tema/nyhet/">
							Nyhet</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.namdalsavisa.no/tema/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.namdalsavisa.no/tema/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.namdalsavisa.no/tema/naringsliv/">
							Næringsliv</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.namdalsavisa.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/ekstra/2019/01/10/Dodsannonser-18223740.ece">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/tema/minneord/">
							Minneord</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://gratulasjoner.namdalsavisa.no/">
							Gratulasjoner</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://detskjeritrondelag.no">
							Kalender (Det Skjer i Trøndelag)</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/tipsoss/">
							Tips oss</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://namdalsavisa.alda.no/minside?aviskode=NAM">
							Mitt abonnement</a>
							</li>
						<li class="menu-item removePlussForApp">
							<a class="menu-link" href="https://namdalsavisa.alda.no/bliabonnent?aviskode=NAM">
							Bli abonnent</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.namdalsavisa.no/">
							Rubrikkannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=22">
							Løssalgsretur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.alda.no/cgi-bin/wspd_cgi.sh/lsalg/login_sms.r?aprodnr=22">
							Løssalg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/kundeservice/2018/01/05/Ansatte-i-NA-15858607.ece">
							Ansatte</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.namdalsavisa.no/tema/hjelp/">
							Hjelp</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://namdalsavisa.alda.no/personvern?0&aviskode=NAM">
							Personvernpolicy</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/namdalsavisa/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/namdalsavisa"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/namdalsavisa/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.namdalsavisa.no/artikkel/?widgetName=polarisFeeds&widgetId=13656974&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Røykutvikling i bolig på Bangsund - brannvesenet har kontroll</span>
							</h1>
					</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">NAMDALSAVISA</span>
				<div class="dateline">
						<time class="published" datetime="2020-03-12 06:43"><span class="label">Publisert:</span> 
							12 mars 2020 18:43</time>
						<time class="modified" datetime="2020-03-12 07:10"><span class="label">Sist oppdatert:</span> 
							12 mars 2020 19:10</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p><strong>NAMSOS:</strong> Nødetatene har rykket ut til Bangsund der det er røykutvkling fra en bolig.</p><p>NAs journalist på stedet forteller at det ved 19-tida virker som om brannmannskapene har full kontroll over situasjonen.</p><p>Politiets innsatsleder forteller at brannvesenet fikk melding vi en automatisk brannvarsler ved 18.30-tida.</p><p>Det var ingen heime da alarmen gikk.</p><p>Da brannvesenet ankom tok de seg inn i hus og fikk raskt kontroll over branntilløpet.</p><br><p>Saken oppdateres</p></div></div>
            <footer class="article-footer">
                <div class="tags">
							<div class="tagLabel">
        Les mer om:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.namdalsavisa.no/tema/bangsund/">
                    <span>@Bangsund</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.namdalsavisa.no/tema/_Brann/">
                    <span>#Brann og redning</span>
                </a>
            </li>
            </ul>
</div>
					<div class="ygg-debate-wrap">
                <div class="media html">
			</div>
			<div id="art_16629" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.namdalsavisa.no/artikkel/article21333151.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">NAMDALSAVISA</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.namdalsavisa.no/artikkel/2020/03/12/R%C3%B8ykutvikling-i-bolig-p%C3%A5-Bangsund-brannvesenet-har-kontroll-21333151.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Røykutvikling i bolig på Bangsund - brannvesenet har kontroll</span></h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.namdalsavisa.no/artikkel/2020/03/12/Folk-har-begynt-%C3%A5-hamstre-matvarer-%E2%80%93-Ingen-grunn-til-panikk-21331338.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.namdalsavisa.no/artikkel/article21331698.ece/w3zbds/ALTERNATES/w{width}-default/korona%20hamstring2.jpg"
							data-source=""
                            data-alt="SLAPP AV: Kjøpmann Eskild Tungseth ved Rema Rock City ber folk ta det med ro og handle som normalt. – Vi har varer, vi får varer, slik at det er ingen grunn til panikk, sier han. FOTO: BJØRN TORE NESS&nbsp;
        
            (Foto: Bjørn Tore Ness)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Folk har begynt å hamstre matvarer:  – Ingen grunn til panikk</span></h3><p class="lead">Torsdag merket matbutikkene i Namsos betydelig pågang sammenlignet med en vanlig torsdag av folk som handlet mer enn vanlig.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.namdalsavisa.no/artikkel/2020/03/12/All-idrettsaktivitet-i-Norge-avlyses-med-umiddelbar-virkning-21331358.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.namdalsavisa.no/artikkel/article19067674.ece/6qqx8v/ALTERNATES/w{width}-default/IMG_1618.jpg"
							data-source=""
                            data-alt="BRUKTE HODET: Venstreback Thomas Breistrand kan mer enn å stoppe motstandernes angrep. Her header han inn utlikninga til 2-2 etter en corner.&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">All idrettsaktivitet i Norge avlyses med umiddelbar virkning</span></h3><p class="lead">Norges idrettsforbund og olympiske og paralympiske komité om at all idrett, treninger og konkurranser opphører med umiddelbar virkning.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.namdalsavisa.no/artikkel/2020/03/12/Mammaen-til-MLD-syke-Even-ber-folk-slutte-%C3%A5-v%C3%A6re-egoistiske-21327855.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.namdalsavisa.no/artikkel/article21328053.ece/1y48dk/ALTERNATES/w{width}-default/beateeven.jpeg"
							data-source=""
                            data-alt="I TRONDHEIM: Beate Søraunet og sønnen Even er nå i Trondheim for time på St. Olavs. De påpeker at de ikke kommer til å dra på noe kjøpesenter eller liknende mens de er der - og at de skal sette seg selv i karantene når de kommer heim igjen.&nbsp;
        
            (Foto: Privat)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Mammaen til MLD-syke Even ber folk slutte å være egoistiske</span></h3><p class="lead">– Koronaviruset er kanskje ikke så farlig for den vanlige mannen i gata, men det er det for oss. </p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.namdalsavisa.no/"> <svg class="logo" viewBox="0 0 236.7 103.9" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/namdalsavisa/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/namdalsavisa"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/namdalsavisa/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.namdalsavisa.no/artikkel/?widgetName=polarisFeeds&widgetId=13656974&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="https://namdalsavisa.alda.no/bliabonnent?aviskode=NAM" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">Ansvarlig redaktør:</dt> <dd class="credit-item name"><a href="mailto:kim.riseth@namdalsavisa.no">Kim Riseth</a></dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Adresse</dt>
    <dd class="info-item description">Søren Thornæs veg 10, 7800 Namsos</dd>

    <dt class="info-item title">Telefon</dt>
    <dd class="info-item description"><a href="tel:74 21 21 00">74 21 21 00</a></dd>

    <dt class="info-item title">E-post</dt>
    <dd class="info-item description"><a href="mailto:redaksjon@namdalsavisa.no">redaksjon@namdalsavisa.no</a></dd>

    <dd class="info-item description"><a href="http://www.namdalsavisa.no/kundeservice/2018/01/05/Ansatte-15858607.ece">Ansatte</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Namdalsavisa arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Namdalsavisa har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2020 &copy; Namdalsavisa. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://namdalsavisa.alda.no/personvern?0&aviskode=NAM">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_19724470" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.namdalsavisa.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="19724470"/>
					<input type="hidden" name="sectionId" value="16629"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190819b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_19724470" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24965398",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24965398&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'namdalsavisa');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'21333151',
					accessLevel: 'Free',
					tags:['@Bangsund','#Brann og redning'],
					category:'ece_incoming'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222335528567651885',
                                siteId: '1146317091766229922',
                                site: 'namdalsavisa',
                                newspapercode: 'nam',
                                group: 'aag',
                                persistedQueryId: '6484264c339ca793719950da328a0c64c5c50fd5',
                                platform: 'classic',
								context: 'article'
								,articleId: 21333151
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '21333151',
												category: 'NAMDALSAVISA',
												paid: 'false',
												newspaper_shortcode: 'nam',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-84981762-1']);
                            
                            _gaq.push(['_setDomainName', '.namdalsavisa.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	